• head_banner_03
  • head_banner_02

Interfonu Audio SIP Modellu JSL82

Interfonu Audio SIP Modellu JSL82

Descrizzione breve:

U JSL82 hè un interfonu audio SIP à dui buttoni cù lettore di carte RF è sistema audio avanzatu cù funzione di cancellazione di l'eco. Cù u pad di cuntrollu touch screen, pudete parlà cù i visitori in ogni mumentu.
U JSL82 offre un cuntrollu senza chjave è cunvenienza per l'utilizatori chì supporta parechji modi per apre a porta senza una chjave. A porta pò esse aperta à distanza, ma ancu cù una carta IC/ID lucale s'ellu ci hè una serratura elettronica. Hè ideale per u cuntrollu di a cumunicazione è a sicurità via Internet cum'è applicazioni cummerciale, istituziunale è residenziale.


Dettagli di u produttu

Etichette di u produttu

JSL82

U JSL82 hè un interfonu audio SIP à dui buttoni cù lettore di carte RF è sistema audio avanzatu cù funzione di cancellazione di l'eco. Cù u pad di cuntrollu touch screen, pudete parlà cù i visitori in ogni mumentu.
U JSL82 offre un cuntrollu senza chjave è cunvenienza per l'utilizatori chì supporta parechji modi per apre a porta senza una chjave. A porta pò esse aperta à distanza, ma ancu cù una carta IC/ID lucale s'ellu ci hè una serratura elettronica. Hè ideale per u cuntrollu di a cumunicazione è a sicurità via Internet cum'è applicazioni cummerciale, istituziunale è residenziale.

Caratteristiche di u produttu

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Una dumanda/Dumanda NATPR

SNMP/TR069

Tastiera di cunfigurazione‐gestione basata

Gestione Web HTTP/HTTPS

Pruvisionamentu automaticu: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP via TLS, SRTP

Accessu à a porta: Toni DTMF

2 linee SIP, servitori SIP doppi

Generatore di rumore di cunfortu (GNC)

Rilevazione di l'attività vocale (VAD)

Còdec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec à banda larga: G.722

Due‐via di flussu audio

Voce HD

Angulu di visualizazione: 80°(H), 60°(V)

Illuminazione minima: 0,1 lux

Risoluzione: finu à 1280 x 720

Codec Video: H.264

Velocità massima di trasferimentu d'imagine: 720p‐30fps

Camera CMOS à culori di 2 milioni di pixel

Dettagli di u pruduttu

Interfonu SIP à dui buttoni

•Voce HD

•Accessu à a porta: Toni DTMF

•Ideale per applicazioni cummerciale, istituziunale è residenziale

•Apertura à distanza s'ellu ci hè una serratura elettronica

•Doppia linea SIP, doppia servitori SIP

•Funzioni di u telefuninu di porta

•Flussu audio bidirezionale

mj1

Alta Stabilità è Affidabilità

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Una dumanda/Dumanda NATPR

•STUN, Cronometru di sessione

•DHCP/Staticu/PPPoE

•Modu DTMF: In banda, RFC2833 è SIP INFO

mj2-02
interfonu_SIP

SIP

intercom_voice JSL88

Audio HD

intercom_ONVIF

Onvif

interfonu_IK10

IK10

interfonu_IP65

IP65

interfonu_C

-20℃~65℃

Gestione faciule

•Pruvisionamentu automaticu: FTP/TFTP/HTTP/HTTPS/PnP

•Cunfigurazione via HTTP/HTTPS web

•Cunfigurazione web‐gestione basata

•SNMP/TR069

•Copia di salvezza/restaurazione di a cunfigurazione

•Syslog

打印

  • Precedente:
  • Dopu:

  • Scrivite u vostru missaghju quì è mandateci lu