• 单页面banner

Modellu di telefunu SIP cummerciale di alta gamma JSL66G JSL66GP

Modellu di telefunu SIP cummerciale di alta gamma JSL66G JSL66GP

Descrizzione corta:

U Cashly JSL66G/JSL66GP hè un telefunu SIP HD versatile cuncipitu per l'imprese di fascia alta. Aspettu elegante, prestazioni eccellenti, adattatu per diversi ambienti. LCD graficu 4,3”480 x 272 pixel cù retroilluminazione porta boni effetti visuali. Eccellente qualità di voce HD è varie funzioni di sistema per risponde à i diversi bisogni di l'utilizatori. U telefunu SIP C66 adotta porte Gigabit Ethernet duali, chì sò facili da installà, cunfigurà è aduprà. Supporta 20 conti SIP è cunferenze à 6 vie. Raggiunge funzioni cummerciale ricche cooperendu senza intoppi cù IP PBX.


Dettagli di u produttu

Etichette di u produttu

JSL66G/JSL66GP

U Cashly JSL66G/JSL66GP hè un telefunu SIP HD versatile cuncipitu per l'imprese di fascia alta. Aspettu elegante, prestazioni eccellenti, adattatu per diversi ambienti. LCD graficu 4,3”480 x 272 pixel cù retroilluminazione porta boni effetti visuali. Eccellente qualità di voce HD è varie funzioni di sistema per risponde à i diversi bisogni di l'utilizatori. U telefunu SIP C66 adotta porte Gigabit Ethernet duali, chì sò facili da installà, cunfigurà è aduprà. Supporta 20 conti SIP è cunferenze à 6 vie. Raggiunge funzioni cummerciale ricche cooperendu senza intoppi cù IP PBX.

Caratteristiche di u produttu

• Voce HD

• SMS, messaggeria vocale, MWI

• Chjama trà pari

•Ricomposizione automatica, Risposta automatica

• Chjamazione IP

•DTMF: In banda, RFC2833, SIP INFO

• Cattura di rete

• Log di sistema

• Pruvisionamentu automaticu: FTP/TFTP/HTTP/HTTPS/PnP

• Elencu telefonicu: 1000 gruppi

• SIP via TLS, SRTP

• EHS

• Chjama in attesa, Mutu, Ùn disturbà

• Aghjurnamentu di u software via web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musica in attesa, Intercom, Multicast

Dettagli di u pruduttu

Telefono IP Gigabit cù schermu à culori

•Voce HD

•LCD graficu 4,3”480 x 272 pixel cù retroilluminazione

•Gigabit Ethernet à doppia porta

•20 Conti SIP

•Chjama in attesa

•Trasferimentu di chjama

•Trasferimentu di cecchi / assistenti

•50 Linekeys

•Dongle Wifi è Bluetooth

•EHS

Telefunu IP HD Voice

Sicuru è affidabile

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Richiesta DNS SRV/A/Richiesta NATPR

•STUN, Temporizatore di sessione (RFC4028)

•DTMF:Ingressu‐Banda, RFC2833, SIP INFO

Telefono IP à bon pattu
Audio IP di u telefunu HD

Voce HD

Linea IP di u telefunu_30

Conti 20SIP

Chjave di linea telefonica IP

50 Tasti di Linea

Telefunu IP_ LCD graficu 4,3”

LCD graficu di 4,3"

Telefunu IP_

Cunferenza à 5

Dongle Wi-Fi è Bluetooth

Chiavetta WiFi è Bluetooth

Gestione faciule

•Aghjurnamentu/cunfigurazione automatica

•Cunfigurazione via HTTP/HTTPS web

•Cunfigurazione via u buttone di u dispusitivu

•SNMP

•TR069

•Cattura di rete

JSL66G JSL66GP 1

  • Precedente:
  • Dopu:

  • Scrivite u vostru missaghju quì è mandateci lu