• 单页面banner

Modellu di Cuntrollore di Frontiera di Sessione JSL300

Modellu di Cuntrollore di Frontiera di Sessione JSL300

Descrizzione corta:

I CASHLY JSL300 sò cuncepiti per furnisce sicurezza, interoperabilità è

transcodificazione trà e rete VoIP di e PMI è di i fornitori di servizii. JSL300

aiutà e PMI à accede facilmente à i trunk SIP / operatori di telecomunicazioni di i fornitori di servizii

IMS cù una sicurità di altu livellu, intantu esegue a mediazione SIP è l'audio

transcodificazione. Scalatura da 5 à 50 sessioni SIP, JSL300 risponde sempre à i standard SME

esigenze d'oghje è di u futuru cù solu picculi investimenti.


Dettagli di u produttu

Etichette di u produttu

JSL300

I CASHLY JSL300 sò cuncipiti per furnisce sicurezza, interoperabilità è transcodifica trà e rete VoIP di e PMI è di i fornitori di servizii. JSL300 aiuta e PMI à accede facilmente à i trunk SIP / IMS di l'operatori di telecomunicazioni di i fornitori di servizii cù una sicurezza di altu livellu, mentre esegue a mediazione SIP è a transcodifica audio. Scalendu da 5 à 50 sessioni SIP, JSL300 risponde sempre à e esigenze di e PMI oghje è in u futuru cù solu picculi investimenti.

Caratteristiche di u produttu

•64 Porte E1/T1

•4 Unità di Processazione Digitale (DTU), ognuna supporta 480 canali

•Codec: G.711A/U, G.723.1, G.729A/B è iLBC

•Alimentazioni Doppie

•Suppressione di u silenziu

•2 GE

•Rumore di cunfortu

•SIP v2.0

•Rilevazione di l'attività vocale

•SIP-T, RFC3372, RFC3204, RFC3398

•Cancellazione di l'Eco (G.168), finu à 128 ms

•Modu di travagliu di u trunk SIP: Pari/Accessu

•Buffer Dinamicu Adattivu

•Registrazione SIP/IMS: cù finu à 2000 conti SIP

•Cuntrollu di guadagnu di voce è fax

•NAT: NAT dinamicu, Rport

•FAX: T.38 è Pass-through

•Metodi di Percorsu Flessibili: PSTN-PSTN, PSTN-IP, IP-PSTN

•Supportu Modem/POS

•Regole di routing intelligenti

•Modu DTMF: RFC2833/Infurmazioni SIP/In banda

•Routing di chjama basatu annantu à u tempu

•Canale chjaru/Modu chjaru

•Routing di chjama basatu annantu à i prefissi di u chjamante/chjamatu

•PRI ISDN

•512 Regole di Percorsu per ogni Direzzione

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulazione di u chjamante è di u numeru chjamatu

•R2 MFC

•Tonu di richiamata lucale/trasparente

•Cunfigurazione di l'interfaccia grafica Web

•Chjama sovrapposta

•Copia di salvezza/restaurazione di dati

•Regole di cumposizione, finu à 2000

•Statistiche di chjama PSTN

•Gruppu PSTN per portu E1 o E1 Timeslot

•Statistiche di chjama di SIP Trunk

•Cunfigurazione di u gruppu di trunk IP

•Aghjurnamentu di u firmware via TFTP/Web

•Gruppu di Codec Vocali

•SNMP v1/v2/v3

•Liste bianche di chjamanti è numeri chjamati

•Cattura di Rete

•Liste nere di chjamanti è numeri chjamati

•Syslog: Debug, Info, Errore, Avvertimentu, Avvisu

•Liste di Regole d'Accessu

•Registri di a storia di e chjamate via Syslog

•Priurità di u Trunk IP

•Sincronizazione NTP

•Raggiu

•Sistema di Gestione Centralizzata

Dettagli di u pruduttu

SBC cuncipitu per e PMI

•5-50 sessioni SIP, 5-50 transcodificazione

•1+1 Ridondanza attiva in standby per a continuità di l'attività

•Interoperabilità SIP cumpleta, cunnessione faciule cù diversi fornitori di servizii

•Mediazione SIP, Manipulazione di i missaghji SIP

•Trunk SIP illimitati

•Routing flessibile per accede à IMS

•QoS, rotta statica, attraversamentu NAT

pro-SBC-1

Sicurezza Migliurata

•Prutezzione contr'à l'attacchi maliziosi: DoS/DDoS, pacchetti malfurmati, inundazioni SIP/RTP

•Difesa perimetrale contr'à l'intercettazioni, a fraude è u furtu di servizii

•TLS/SRTP per a sicurità di e chjamate

•Topologia chì si nasconde contr'à l'esposizione di a rete

•ACL, lista bianca è nera dinamica

•Limitazione di larghezza di banda è cuntrollu di u trafficu

dd-x2
安全

Sicurezza Migliurata

Occultazione di a Topologia

Occultazione di a Topologia

Firewall VoIP

Firewall VolP

Ampia interoperabilità SIP

Ampia interoperabilità SIP

Scalabilità di licenza

Scalabilità di licenza

Transcodificazione

Transcodificazione

Gestione faciule

•Interfaccia Web intuitiva

•Supporta SNMP

•Pruvisionamentu automatizatu

•Sistema di Gestione di Cashly Cloud

•Backup è Restaurazione di a Cunfigurazione

•Strumenti di debugging

pro_de105

  • Precedente:
  • Dopu:

  • Scrivite u vostru missaghju quì è mandateci lu