• head_banner_03
  • head_banner_02

Mini Videocitofonu SIP Modellu JSL90

Mini Videocitofonu SIP Modellu JSL90

Descrizzione breve:

JSL90 hè un Mini Video Intercom SIP à un buttone cù un sistema audio avanzatu cù a funzione di cancellazione di l'eco. Cù u pad di cuntrollu touch screen per interni JSL70, pudete parlà cù i visitori in ogni mumentu. Offre un cuntrollu senza chjave è comodità per l'utilizatori chì aprenu a porta senza una chjave. A porta pò esse aperta à distanza s'ellu ci hè una serratura elettronica. Hè ideale per u cuntrollu di a cumunicazione è a sicurezza via Internet cum'è applicazioni cummerciale, istituziunale è residenziale.


Dettagli di u produttu

Etichette di u produttu

Videocitofonu SIP

JSL90 hè un Mini Video Intercom SIP à un buttone cù un sistema audio avanzatu cù a funzione di cancellazione di l'eco. Cù u pad di cuntrollu touch screen per interni JSL70, pudete parlà cù i visitori in ogni mumentu. Offre un cuntrollu senza chjave è comodità per l'utilizatori chì aprenu a porta senza una chjave. A porta pò esse aperta à distanza s'ellu ci hè una serratura elettronica. Hè ideale per u cuntrollu di a cumunicazione è a sicurezza via Internet cum'è applicazioni cummerciale, istituziunale è residenziale.

Caratteristiche di u produttu

• Classe IP: IP65

•Codec audio: G.711

•Codec video: H.264

• Camera: CMOS 2M pixel

• Risoluzione video: 1280 × 720p

• Visione notturna LED: Iè

• Cuntrollu di l'ascensore

• Domotica

• SIP 2.0 standard

• Apertura di a porta cù una carta IC/ID (20.000 utilizatori)

• Circuitu di sbloccamentu: Iè (Resiste à a corrente massima 3,5 A per u bloccu)

Dettagli di u pruduttu

Ideale per l'imprese, l'istituzioni è a residenza

•Voce HD

•Accessu à a porta: Toni DTMF

•1 portu RS485 per integrà u cuntrollu di l'ascensore

•Apertura à distanza

•1 linea SIP, 1 servitore SIP

•Funzioni di u telefuninu di porta

•Flussu audio bidirezionale

•Visione di luce LED

•Involucru in ABS, cuncepimentu minusculu

mj1

Alta Stabilità è Affidabilità

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Una dumanda/Dumanda NATPR

•STUN, Cronometru di sessione

mj2-02

Gestione faciule

•Pruvisionamentu automaticu: FTP/TFTP/HTTP/HTTPS/PnP

•Cunfigurazione via HTTP/HTTPS web

•NTP/Ora d'estate

•Syslog

•Copia di salvezza/restaurazione di a cunfigurazione

•Cunfigurazione basata nantu à u tastierinu

•SNMP/TR069

打印
interfonu_C

-35℃~65℃

camera_interfonica

Video HD

intercom_Linux

Sistema operativu Linux

interfonu_SIP

SIP

intercom_voice JSL88

Audio HD

Dettagliu

Mini Videocitofonu SIP Modellu JSL90 (2)
Mini Videocitofonu SIP Modellu JSL90 (1)

  • Precedente:
  • Dopu:

  • Scrivite u vostru missaghju quì è mandateci lu