• 单页面banner

Design Rinnuvevule per una Ampia Compatibilità 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Design Rinnuvevule per una Ampia Compatibilità 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Descrizzione corta:

JSLPA hè un putente terminale di gateway di paging SIP, pò supportà una camera Onvif esterna, un altoparlante, i tasti di chiamata rapida, una luce d'avvertimentu, è pò ancu cuntrullà e serrature elettromagnetiche di e porte. Pò fà un interfonu audio/video HD basatu annantu à a putente funzione di cancellazione di l'eco. Hè ideale per cuntrullà a cumunicazione è a sicurezza via Internet cum'è applicazioni cummerciale, istituziunale è residenziale.


Dettagli di u produttu

Etichette di u produttu

Pensemu è praticemu constantemente currispondendu à u cambiamentu di circustanze, è cresciamu. U nostru scopu hè di ottene una mente è un corpu più ricchi inseme cù a vita per u Design Rinnuvevule per una Ampia Compatibilità 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Aderendu à a filusufia di e piccule imprese di "u cliente prima, andà avanti", accuegliemu sinceramente i clienti da a vostra casa è da l'esteru per cooperà cun noi.
Pensemu è praticemu constantemente currispundendu à u cambiamentu di e circustanze, è crescemu. U nostru scopu hè di ottene una mente è un corpu più ricchi inseme cù a vita perPasserella FXO è Passerella VoIP FXOPer parechji anni, avemu rispettatu u principiu di l'orientazione à u cliente, di a qualità, di a ricerca di l'eccellenza, di a spartera di i benefici mutuali. Speremu, cun grande sincerità è bona vuluntà, d'avè l'onore di aiutà vi cù u vostru mercatu futuru.

JSLPA

JSLPA hè un putente terminale di gateway di paging SIP, pò supportà una camera Onvif esterna, un altoparlante, i tasti di chiamata rapida, una luce d'avvertimentu, è pò ancu cuntrullà e serrature elettromagnetiche di e porte. Pò fà un interfonu audio/video HD basatu annantu à a putente funzione di cancellazione di l'eco. Hè ideale per cuntrullà a cumunicazione è a sicurezza via Internet cum'è applicazioni cummerciale, istituziunale è residenziale.

Caratteristiche di u produttu

• DNS SRV/ Una dumanda/Dumanda NATPR

• STUN, Timer di sessione

• Log di sistema

• Copia di salvezza/restaurazione di a cunfigurazione

• Modu DTMF: In banda, RFC2833 è SIP INFO

• Gestione Web HTTP/HTTPS

• SIP via TLS, SRTP

• Risposta automatica predefinita

• URL d'azzione / URI attivu cuntrollu remotu

• Accessu à a porta: Toni DTMF

• Doppia linea SIP, Doppiu servitore SIP

•Codec video: H.264

•DHCP/Staticu/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec à banda larga: G.722

• Flussu audio bidirezionale

• Trasmissione in tempu reale / in tempu fissu

• Cunnessione video

Dettagli di u pruduttu

Ideale per Affari, Istituzioni è Residenziali

•Voce HD

•Accessu à a porta: Toni DTMF

•Apertura à distanza s'ellu ci hè una serratura elettronica

•Doppia linea SIP, doppia servitori SIP

•Funzioni di u telefuninu di porta

•Flussu audio bidirezionale

•Trasmissione in tempu reale o à tempu fissu

•Design chjucu, faciule da integrà in un dissuasore

mj1

Alta Stabilità è Affidabilità

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Una dumanda/Dumanda NATPR

•STUN, Cronometru di sessione

•DHCP/Staticu/PPPoE

•Modu DTMF: In banda, RFC2833 è SIP INFO

mj2-02
interfonu_SIP

SIP

camera_interfonica

Camera HD

intercom_voice JSL88

Audio HD

interfonu_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Gestione faciule

•Pruvisionamentu automaticu: FTP/TFTP/HTTP/HTTPS/PnP

•Cunfigurazione via HTTP/HTTPS web

•NTP/Ora d'estate

•Syslog

•Copia di salvezza/restaurazione di a cunfigurazione

•Cunfigurazione basata nantu à u tastierinu

•SNMP/TR069

打印
Pensemu è praticemu constantemente currispondendu à u cambiamentu di circustanze, è cresciamu. U nostru scopu hè di ottene una mente è un corpu più ricchi inseme cù a vita per u Design Rinnuvevule per una Ampia Compatibilità 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Aderendu à a filusufia di e piccule imprese di "u cliente prima, andà avanti", accuegliemu sinceramente i clienti da a vostra casa è da l'esteru per cooperà cun noi.
Cuncepimentu Rinnuvevule perPasserella FXO è Passerella VoIP FXOPer parechji anni, avemu rispettatu u principiu di l'orientazione à u cliente, di a qualità, di a ricerca di l'eccellenza, di a spartera di i benefici mutuali. Speremu, cun grande sincerità è bona vuluntà, d'avè l'onore di aiutà vi cù u vostru mercatu futuru.


  • Precedente:
  • Dopu:

  • Scrivite u vostru missaghju quì è mandateci lu